= 创作分享 =
崩溃解答
求助,1.12整合包崩溃
LuPai

求助,1.12整合包崩溃

LuPai 于 2022-5-14 13:08 ( 5天前 ) [复制链接] [显示全部楼层] [打印]
5RF
如题

minecraft-exported-logs-2022-05-14T13-04-34.zip

7.49 KB, 下载次数: 5

错误日志

发表于 6 天前 | 显示全部楼层 |阅读模式

回复 | 举报

该帖共收到 2 条回复!
xiaoqu520
........
发表于 5 天前 | 显示全部楼层

回复 | 举报

xiaoqu520
有两种可能
一种可能因为你所需大小不够
还有一种就是启动器版本太低(我承认hmcl是好,但是pcl没有那么多问题)
hmcl链接:https://hmcl.huangyuhui.net/download
pcl链接:https://wwa.lanzoui.com/imVSgp067zi
发表于 5 天前 | 显示全部楼层

回复 | 举报

百科目前不允许匿名发帖哦~ 请先 [ 登陆 ][ 注册 ] 吧~

本版积分规则

发新帖
  • 回复
  • 点评
  • 评分

[ MC百科(mcmod.cn) 除另有声明,所有开放公共编辑的内容均使用 BY-NC-SA 3.0 协议 ]

Minecraft百科CC协议
快速回复 返回顶部 返回列表