= 主城 =
百科编辑讨论
[已解决]MCBBS Wiki模组和IRR完全不兼容,怎么办? ...

[已解决]MCBBS Wiki模组和IRR完全不兼容,怎么办?

QWERTY_52_38 于 2021-1-10 09:08 ( 8天前 ) [编辑疑问] 分类。  [复制链接] [显示全部楼层] [打印]
本帖最后由 QWERTY_52_38 于 2021-1-10 15:23 编辑

刚才,某审核员回退了我所有关于MCBBS Wiki模组的编辑

理由为”请使用IRR导出“

刚才试了一下,装了IRR后游戏直接crash了,根本不可能正常导出

log:https://cowtransfer.com/s/ed1f16220c0b4b  取件码824750

怎么办?还有,IRD也用不了(不支持1.16)
难到我这个Mod的资料永远无法通过审核了吗???


注意:该Mod只支持1.16.3+!低版本的不要



感谢@重生是希望 帮我弄好了!

评分

参与人数 1RF +1 收起 理由
重生是希望 + 1 已经帮你弄好了

查看全部评分

发表于 2021-1-10 09:08:33 | 显示全部楼层 |阅读模式

回复 | 举报

该帖共收到 0 条回复!
百科目前不允许匿名发帖哦~ 请先 [ 登陆 ][ 注册 ] 吧~

本版积分规则

发新帖
  • 回复
  • 点评
  • 评分

[ MC百科(mcmod.cn) 除教程作者自定义规则的文章, 及未授权的站外图片/链接以外的所有开放公开编辑的内容, 均采用 BY-NC-SA 3.0 协议 ]

Minecraft百科CC协议
快速回复 返回顶部 返回列表