= 创作分享 =
你问我答
求可以安装远古版本的cf整合包的启动器 ...
DTFuel

求可以安装远古版本的cf整合包的启动器

DTFuel 于 2023-1-25 16:21 ( 7天前 ) [复制链接] [显示全部楼层] [打印]
100RF
如题,我想搞文艺复兴玩玩那些低版本整合包,但是启动器没法导入,说是版本过低。有谁能给个启动器或者其它方法,只要能安装就行。有网址最好,没网址发附件也行这个远古版本是指mc1.5.2及以下的整合包
要安装的是FTB Unhinged整合包

实在不行把整合包安装好的游戏文件发我也行




发表于 2023-1-25 16:21:49 | 显示全部楼层 |阅读模式

回复 | 举报

该帖共收到 0 条回复!
百科目前不允许匿名发帖哦~ 请先 [ 登陆 ][ 注册 ] 吧~

本版积分规则

发新帖
  • 回复
  • 点评
  • 评分

[ MC百科(mcmod.cn) 除另有声明,所有开放公共编辑的内容均使用 BY-NC-SA 3.0 协议 ]

Minecraft百科CC协议
快速回复 返回顶部 返回列表